Uploaded image for project: 'ZABBIX BUGS AND ISSUES'
  1. ZABBIX BUGS AND ISSUES
  2. ZBX-19957

Provide Debian 11 packages for Zabbix 4.0 LTS

    XMLWordPrintable

Details

    • Problem report
    • Status: Closed
    • Trivial
    • Resolution: Fixed
    • 4.0.32, 4.0.33
    • None
    • Packages (C)
    • None
    • Team B
    • Sprint 80 (Sep 2021)
    • 0.25

    Description

      Steps to reproduce:

      There are no packages for Debian 11 on https://repo.zabbix.com/zabbix/4.0/debian/pool/main/z/zabbix/

      Since Zabbix 4.0 is still LTS packages should be provided.

      Attachments

        Activity

          People

            yurii Jurijs Klopovskis
            root-expert Christos Papageorgiou
            Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: