Uploaded image for project: 'ZABBIX BUGS AND ISSUES'
  1. ZABBIX BUGS AND ISSUES
  2. ZBX-22051

Installation requires packages that RH doesn't support

    XMLWordPrintable

Details

    • Incident report
    • Status: Closed
    • Trivial
    • Resolution: Won't Do
    • None
    • None
    • None
    • None

    Description

      The RHEL7 repo for version 6.3 is bad and wrong.  It contains packages for 6.4alpha/beta/beta1 and beta2 but nothing for version 6.3.    This is causing the product to not install because it's requiring packages that RH does not support.   Please looking into resolving this issue.

      Attachments

        Activity

          People

            zabbix.support Zabbix Support Team
            avilimans Aigars Vilimans
            Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: