Uploaded image for project: 'ZABBIX BUGS AND ISSUES'
  1. ZABBIX BUGS AND ISSUES
  2. ZBX-6976

Change the system requirements of the frontend to PHP 5.3

    XMLWordPrintable

Details

    Description

      Most of the latest linux distributions have already moved to PHP 5.5 and 5.4, but because RHEL 6 ships 5.3 we need to also support 5.3. This has to be changed in the frontend and documentation.

      Attachments

        Activity

          People

            Unassigned Unassigned
            jelisejev Pavels Jelisejevs (Inactive)
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: