Details

    • Type: Change Request
    • Status: Closed
    • Priority: Trivial
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: None
    • Labels:
      None
    • Team:
      Team C
    • Sprint:
      Sprint 13, Sprint 14, Sprint 16
    • Story Points:
      3

      Description

      Hello,

      it would be very nice if you can add/create a Debian 9 (Stretch) Repo. The Jessie Repo don't work with Strech because of unmet dependencies, for example:
      zabbix-agent : Depends: libssl1.0.0 (>= 1.0.1) but it is not installable
      but:
      libssl1.0.2/stretch,now 1.0.2l-2 amd64 [installed]

        Attachments

          Activity

            People

            • Assignee:
              Unassigned
              Reporter:
              shad0w Stefan
            • Votes:
              41 Vote for this issue
              Watchers:
              34 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: