Uploaded image for project: 'ZABBIX FEATURE REQUESTS'
  1. ZABBIX FEATURE REQUESTS
  2. ZBXNEXT-6061

How we can install agent2 in ubuntu:16.04 to monitor docker

    XMLWordPrintable

Details

    • New Feature Request
    • Status: Closed
    • Blocker
    • Resolution: Won't fix
    • 5.0.0
    • None
    • None
    • None
    • linux

    Description

      I have upgraded zabbix:4.0 to 5.0 now I have all ubuntu:16.04 linux server's so as I have checked I can not install zabbix-agent2 on ubuntu:16.04 this is blocking me how can i install it to user docker inbuild template

      Attachments

        Activity

          People

            Unassigned Unassigned
            saeed9124 Saeed Ahmed
            Votes:
            0 Vote for this issue
            Watchers:
            4 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: