Uploaded image for project: 'ZABBIX FEATURE REQUESTS'
  1. ZABBIX FEATURE REQUESTS
  2. ZBXNEXT-6238

Add Raspbian support for zabbix-agent2

    XMLWordPrintable

    Details

    • Type: Change Request
    • Status: Closed
    • Priority: Minor
    • Resolution: Done
    • Affects Version/s: 5.0.4
    • Fix Version/s: 5.2 (plan), 5.4 (plan)
    • Component/s: Packages (C)
    • Labels:
      None
    • Environment:
      Raspbian

      Description

      All the Zabbix packages are in the Raspbian repo, but zabbix-agent2. It would be nice to support it there too.

      Thanks for your consideration

        Attachments

          Issue Links

            Activity

              People

              Assignee:
              yurii Jurijs Klopovskis
              Reporter:
              Twanislas Antoine Rahier
              Votes:
              0 Vote for this issue
              Watchers:
              3 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved: