Uploaded image for project: 'ZABBIX FEATURE REQUESTS'
  1. ZABBIX FEATURE REQUESTS
  2. ZBXNEXT-8061

Support for Postgres >= 15.0 / Release 6.0.10

    XMLWordPrintable

Details

    • Change Request
    • Status: Closed
    • Trivial
    • Resolution: Duplicate
    • 6.0.9
    • None
    • Server (S)
    • None
    • Zabbix 6.0.9

    Description

      What I read, support for Postgres >= 15.0 is coming with Zabbix release 6.0.10.

      Any ETA when Zabbix release 6.0.10 will be available?

      Attachments

        Issue Links

          Activity

            People

              zabbix.dev Zabbix Development Team
              fvslvlrpxsfiowfvdi John Wayne
              Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: